Auteur Sujet: Performance du forum  (Lu 6824 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Nobla

Re : Performance du forum
« Réponse #60 le: janvier 23, 2012, 13:46:09 pm »
Je l'ai eu aussi, impossible de me connecter pendant quelques minutes.
I've seen all the porn in the world !!!

"Il ne faut pas se citer dans sa propre signature, c'est très prétentieux"
- Nobla

kromisback

  • Invité
Re : Performance du forum
« Réponse #61 le: janvier 23, 2012, 13:48:29 pm »
Je l'ai eu aussi, impossible de me connecter pendant quelques minutes.
je pense qu'on l'a tous eu ^^.

C'est anonimous avant de faire FB il font des essais sur plus petit ^^

Citer
Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.

Hors ligne Aeltith

Re : Performance du forum
« Réponse #62 le: janvier 23, 2012, 13:53:45 pm »
même problème pour moi mais temporaire

Go Anonymous !!!
Campagne D&D3.5 : Temple of Elemental Evil

Hors ligne Khadamon

Re : Performance du forum
« Réponse #63 le: janvier 23, 2012, 13:56:03 pm »
Pour celle-ci c'est de ma faute :suspect:

Comme j'avais donné les identifiants d'accès à Doudou afin qu'il puisse lui même gérer les votes electroniques sans que je sois mis en porte-à-faux du fait de ma candidature, j'ai modifier ce mot de passe aujourd'hui.
Et comme je suis un boulet, j'ai complètement zappé que cela aurait une incidence de quelques minutes sur le forum et n'ai donc pas prévenu en amont de ce petit moment de coupure.

Mes plus plates excuses donc -_-
Winter is coming
“When the only tool you have is a hammer – all problems look like nails”

Hors ligne Darkevil

Re : Performance du forum
« Réponse #64 le: janvier 23, 2012, 13:57:03 pm »
Connection Problems
Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.

Alors que j'avais poster un truc d'au moins 20 lignes ... si si c'est vrai.
Bon ok ca veu dire plus de fautes dans le post

A 13h40
Idem... La touche F5 n'a pas fonctionnée ce coup-ci... :(
« Modifié: janvier 23, 2012, 14:02:14 pm par Darkevil »
Doktor ès PsyKiatry, O.P.A DireKtor
It's Good to Be Bad
Evil it's Good

Tiocfaidh ár lá

kromisback

  • Invité
Re : Performance du forum
« Réponse #65 le: janvier 23, 2012, 13:58:49 pm »
Pour celle-ci c'est de ma faute :suspect:

Comme j'avais donné les identifiants d'accès à Doudou afin qu'il puisse lui même gérer les votes electroniques sans que je sois mis en porte-à-faux du fait de ma candidature, j'ai modifier ce mot de passe aujourd'hui.
Et comme je suis un boulet, j'ai complètement zappé que cela aurait une incidence de quelques minutes sur le forum et n'ai donc pas prévenu en amont de ce petit moment de coupure.

Mes plus plates excuses donc -_-

Khadamon ferrai donc parti de anonymous... Ca explique pourquoi google a pas été encore attaqué  :face:

Hors ligne manquedebol

Re : Performance du forum
« Réponse #66 le: janvier 23, 2012, 14:03:50 pm »
J'ai eu une erreur aussi pendant 10 bonnes minutes, mais je me souviens plus de ce qui était écrit XD
"Mauvais meujeu, mauvais au pieu !" Annabelle Mathon © 2013

Qu'est-ce qu'ils sont cons ces pauvres !

Je suis fertile entre mes 15 et 50 ans, j'ai bien le droit d'avorter autant que je veux vu tout ce que je baise !

Comme s'il était plus simple de ne pas tomber enceinte que de tomber enceinte ^^

Hors ligne Le Yaourt qui parle

Re : Performance du forum
« Réponse #67 le: janvier 23, 2012, 15:43:01 pm »
Le problème est répandu, c'est un fait.

Si vous avez de nouvelles informations à apporter pour essayer de le régler (une erreur de type différent ou un moyen de répéter l'erreur volontairement), n'hésitez pas à poster ; si c'est juste pour dire « moi aussi », ce n'est pas nécessaire.

Merci !

Hors ligne Kakita Ben

Re : Performance du forum
« Réponse #68 le: janvier 24, 2012, 19:04:06 pm »
On voit que notre ami yaourt ne fait pas dans le support ^^

Car la fréquence d'une erreur ainsi que la population concernée, peuvent être des indices très importants quand à sa résolution.

Enfin, je dis ça, je dis rien.

Hors ligne Pierstoval

Re : Performance du forum
« Réponse #69 le: janvier 26, 2012, 00:00:19 am »
Sauf que les réponses n'avaient pas forcément lieu d'être énoncées de manière aussi nombreuse étant donné que Khadamon a décrit le problème :)

Hors ligne Kakita Ben

Re : Performance du forum
« Réponse #70 le: janvier 28, 2012, 11:50:46 am »
C'est une taquinerie pour l'ami yaourt :)

Hors ligne Dreyf

Re : Performance du forum
« Réponse #71 le: février 04, 2012, 23:51:40 pm »
Raise dead!


Forum de retour.

Hors ligne Marchiavel

Re : Performance du forum
« Réponse #72 le: février 05, 2012, 14:55:40 pm »
   Ok, c'est juste pour faire un état d'avancement du problème.

   Je trouve qu'il y a de plus en plus de personnes qui signalent qu'ils le rencontrent et par-dessus tout, au-delà de la gravité du problème lui-même, j'aimerais éviter qu'il ne soit que le symptôme de quelque chose de plus grave (genre si le forum tombe, on s'aperçoit qu'on ne peut pas le remettre en ligne), ou que le problème s'aggrave.

   Bon ben voilà. En espérant que la restauration résolve également les problèmes de lenteur.
/!\ ATTENTION : Opalien dangereux pour la santé ! A fréquenter avec modération /!\

LA Cause du XXIème siècle : SAUVONS LES ROLISTES

Hors ligne Belette

Re : Performance du forum
« Réponse #73 le: mars 01, 2012, 15:05:38 pm »
J'ai envoyé un message privé à Darkevil hier soir :

« Envoyé à: Darkevil le: Hier à 22:27:28 »

Et il l'a bien reçu (ou alors il a été notifié par mail de la réception) mais n'en a aucune trace dans sa boite de réception.

Quelqu'un peut il résoudre ce mystère bien mystérieux?

Merci d'avance.
(cliquez pour montrer/cacher)

Hors ligne Khadamon

Re : Performance du forum
« Réponse #74 le: mars 01, 2012, 15:07:51 pm »
Bien sûr : Moi :face:

Investiguons alors....
Peux-tu me donner le titre du MP en question ?
Est-il toujours présent dans ta boite d'envoi ?

Merci.